FlashWebPart Error: File Not Found

I Deployed the webpart and added to my home page, but when I try to Modify the configuration (Modify the shared web part), appears this error: File Not Found.   How can i resolve it?   thanks

Id #11969 | Release: None | Updated: Feb 2, 2013 at 6:29 AM by jxupi | Created: Dec 10, 2008 at 5:12 PM by jxupi

Error ArgumentException: Value does not fall within the expected range

Followed the installation document.   Created a list called FAQ.   Added some Title/Content lines.   Modified some webpage and added an FAQWebpart.   Clicked on "Modify web part" and entered the na...

Id #10035 | Release: None | Updated: Feb 2, 2013 at 6:29 AM by dzjien | Created: Apr 22, 2008 at 9:48 PM by dzjien

RandomFlashMovieWebPart v0.9 doesn't display .swf files

I deployed solution and added a web part to my site. I put some .fla in .swf files in a document library to which i connected the web part. In a web part settings I can only choose from .swf files...

Id #2547 | Release: None | Updated: Feb 2, 2013 at 6:29 AM by dchurch315 | Created: Jul 9, 2007 at 2:26 PM by marjana

Unable to add web part ThumbnailWebPart v0.9

After adding the web part to a page following requests fail with the message:   The "ThumbnailWebPart" Web Part appears to be causing a problem. Value does not fall within the expected range.

Id #2310 | Release: None | Updated: Feb 2, 2013 at 6:29 AM by chander | Created: Jun 26, 2007 at 3:04 PM by mic030

Unable to add web part "FAQWebPart v0.9"

After adding and deploying the solution (FAQWebPart.wsp) adding the web part to a web part page fails with the message:   "Unable to add selected web part(s).   FAQWebPart: The Web Part you attempt...

Id #2309 | Release: None | Updated: Feb 2, 2013 at 6:29 AM by sunilprabha | Created: Jun 26, 2007 at 2:43 PM by mic030

  • 1-5 of 5 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items